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Q1. ………consists of the step-by-step instructions that tell the computer
how to complete a task  -------------- में चरण-दर-चरण निर्देश होते हैं जो कं प्यूटर को
कार्य पूरा करने के  लिए कहता हैं

*
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Table

Cell

Data

Sheet

1/1

Desktop computer used in clinical laboratories

Portable light weight and can be fit into a briefcase

Hearing voice recognition system

Desktops

1/1

The outermost track

The innermost track

Totally machine-dependent

Totally independent

Q2. The intersection of a now and a columwn is called a …… एक पंक्ति और
एक स्तंभ के  चौराहो को ---------- कहा जाता हैं ?

*

Q3. Laptops are लैपटॉप क्या होते हैं ? *

Q4. In a hard disk the 0 track  is : हार्ड डिस्क में {} ट्रै क कहां पर होता हैं ? *
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Mouse

Joystick

Stylus

Scanner

1/1

Buffer

Driver

Pager

Server

1/1

Bits per Second

Bits Per section

Bandwidth PER second

Bytes Per second

Q5. A………is a pen like device commonly used with table PCs and PDAs.
एक ------------- आमतौर पर टेबलेट PCs और PDAs के  साथ अपयोग की जाने वाली पेन
की तरह का डिवाइस हैं ?

*

Q6. If a new device such as a printer or scanner is attached to a
computer, its…………..must be installed before the device can be used यदि
कोई नया डिवाइस, जैसे प्रिंटर या स्कै नर किसी कं प्यूटर से जुड़ा होता है तो डिवाइस का
उपयोग करने से पहले उसके  ----------- को संस्थापित होना चाहिए।

*

Q7. The term ‘BPS’ stands for……….. ‘BPS’ का पूर्ण रूप ----------- हैं ? *
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.docx

.rtf

.accdb

.txt

1/1

RAM

ROM

EPROM

Flash memory

1/1

Redundant Array of Independent Disk

Reverse Array of independent Disk

Redundant Array of individual Disk

Redundant Access of independent Disk

Q8. In MS Access 2007 , every database is stored in a single file which
has the extension as: MS Access 2007 में डेटाबेस एक फाइल में जमा हो जाती
हैं, जिसका विस्तार --------- हैं?

*

Q9. Data stored in which of the following memories CANNOT be
changed? निम्र मेमोरी में से किस में संग्रहीत डेटा काे बदला नहीं  जा सकता हैं ?

*

Q10. What is the full from o RAID? RAID का पूर्ण रूप ----------- हैं ? *
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Sound

Light

Command

Digit

1/1

Two

Three

Four

Five

1/1

Data mining

Data Analyst

Data Warehousing

Mobile Data

Q11. ………….is emitted by the Bar Code Reader. ----------- बार कोड रीडर द्वारा
उत्सर्जित होता है ।

*

Q12. How many different types of color printing technologies are used in
a laser printer? लेजर प्रिंटर में कितने कलर प्रिंटिंग तकनीकों का उपयोग किया जाता
हैं ?

*

Q13. …………..is a sophisticated utility that searches a database,
discovering hidden information. --------- परिष्क्रत यूटिलि‍टी (सुविधा) है जो डेटाबेस
को खोज कर छु पी जानकारियां प्रदान करती हैं ?

*
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False

True

123

No error

1/1

Win player

Wm player

Media player

Media Player.exe

1/1

IBM

Charles Babbage

Centronics

Cannon

Q14. What will be the output for the function ISERROR (C2) in an Open
Office Calc if cell C2 contains 123? ओपन ऑफिस कै ल्क (open office calc) में
फं क्शन ISERROR(C2) का क्या आउटपुट होगा जब सेल C2 में 123 हैं ?

*

Q15. Which of the following commands is used to open Windows Media
Player in Windows 8? Windows 8 में विंडोज मीडिया प्लेयर खोलने के  लिए किस
कमांड का उपयोग किया जाता हैं ?

*

Q16. First mechanical printer was invented by …………… पहले यांत्रिक प्रिंटर का
आविष्कार -------- के  द्वारा किया गया था ।

*
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Save image quality

Save image shape

Option 3

Save bandwidth and storage requirements

1/1

Network Test protocol

Network Test Portal

Network Time Protocol

Network Time portal

1/1

Your printer can print any number of copies

Your printer can sort multiple copy jobs

Your printer prints only odd pages

Your printer prints only even pages

Q17. Fundamental use of compression is to ………….. संपीड़न (कम्प्रेशन) का
मौलिक उपयोग ------------ के  लिए होता है ।

*

Q18. Which of the following is the correct full form of NTP? निम्नलिखित में से
क्या NTP का पूर्ण रूप हैं ?

*

Q19. What is collating option in printer? प्रिंटर में कोलेट (collate) से क्या होता
हैं ?

*
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Application

Web based

System

Business

1/1

Uninstall the program and reinstall it

Uninstall the program permanently

Never install such programs

Changes the hard disk

1/1

.wbinf

Wbkp

.wbcat

Wbkf

Q20. The operation system is an example of ……..software  ऑपरे टिंग सिस्टम
---------- सॉफ्टवेयर का एक उदाहरण हैं ?

*

Q21. If the program is not running properly then need to ………….. यदि प्रोग्राम
ठीक से नहीं  चल रहा है तो हमें निम्र में से क्या करना होगा ।

*

Q22. Which file format is used to save Microsoft windows backup
information file? Microsoft windows बैकअप इनफार्मेशन फाइल को सहेजने के
लिए कौन से फाइल फॉर्मेट का उपयोग किया जाता हैं ?

*
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Invalid

Intruder

Illegitimate

Authorized

1/1

Tapping

Brute-force attacks

intruder attack

eavesdropping

1/1

Erratic paper advancement

Erratic ribbon advancement

Misaligned prints head

Overheating print head

Q23. If you have been given the rights to use a computer or service then
you have ……….access to the computer or service  यदि आपको किसी कं प्यूटर
या सेवा का इस्तेमाल करने का अधिकार दिया गया है तो आपके  पास कं प्यूटर या सेवा की
--------- पहॅुच होती हैं।

*

Q24. To prevent ………… many  systems only allow a user to make a
mistake by entering username or password three or four times -------------
को रोकने के  लिए कई सिस्टम के वल यूजर को अपना यूजर नाम या पासवर्ड दर्ज करने
तीन या चार बार गलती करने की अनुमति देते हैं ?

*

Q25. With dot-matrix printer light  print followed by dark print is most
commonly caused by: डॉट मैट्रि क्स प्रिंटर के  साथ, लाइट प्रिंटर, इसके  बाद डार्क  प्रिंट
आमतौर पर किस वजह से होता हैं

*
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Ring

Bus

Star

Mesh

1/1

Fixed length code

None fixed length code

Byte length code

Variable length code

1/1

Paper jam

Toner cartridge empty

Cables are not connected properly

You do not have access to use the printer

Q26. FDDI is an example of ………….topology  FDDI ------------- टोपोलॉजी का एक
उदाहरण है ।

*

Q27. Huffman coding utilizes a : हफमैन कोडिंग निम्नलिखित में से किसका
उपयोग करता हैं ?

*

Q28. Which of the following I not a printer issue (error)? निम्नलिखित में से
कौन सी एक प्रिटर समस्या (त्रुटि) नहीं  हैं ?

*
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Provide a phase shift

Make circuit compatible

Provide strength

Provide frequency enhancement

1/1

Bin

ETC

HOME

PWD

1/1

User name and street address

Legal name and phone number

Initials and password

User name and domain name

Q29. In a circuit , amplifier is used to ………….for input signal  एक परिपथ में,
इनपुट सिग्रल के  लिए एम्पलीफायर का उपयोग --------- के  लिए किया जाता हैं ?

*

Q30. In Unix a user must have execute access to the ……………directory in
order to execute the is or cd command Unix (यूनिक्स) में एक यूजर को Is और
cd कमांड्स निष्पादित (एक्सीक्यूट) करने के  लिए -------------- डायरेक्टरी का एक्सीक्यूु टर
अभिगम (एक्सेस) होना चाहिए ।

*

Q31. What are the two parts of an E-mail address separated by ‘@’?  @ कै
चिह्र से अलग हुई ई-मेल अड्रे स के  दो हिस्से कौन से होते है ?

*
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System software

Browsers

Antivirus

Search engine

1/1

Fill effect

Template

Theme color

C-set

1/1

F1

F2

F3

F4

Q32. Software such as Internet Explorer and Firefox are referred to
ass………….. सॉफ्टवेयर जैसे इंटरनेट एक्‍स्पलोरर और फायरफॉक्स को ------------ के  रूप
में जाना जाता हैं ?

*

Q33. A combination of various color used for text and other presentation
elements are called: पाठ और अन्य प्रस्तुति (प्रेजेंटेशन) तत्वों में किए जाने वाले
विभिन्न रंगों के  संयोजन को क्या कहा जाता हैं ?

*

Q34. Which function key is used repeat the last action in MS ward? MS
Word में पिछली क्रिया को दोहराने के  लिए किस फं क्शन कुं जी का उपयोग किया जाता
हैं

*
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52

64

72

80

1/1

ALT + Up Arrow

SHIFT + UP Arrow

CTRL+ UP Arrow

Tab+ up Arrow

1/1

Transition settings

Animation

Palettes

Layouts

Q35. What is the largest font size available for selection in the drop down
list in the font size tool in ms word document? MS Word दस्तावेज में फॉन्ट
आकार उपकरण में ड्रॉ प डाउन सूची में चयन के  लिए सबसे फॉन्ट आकार क्या हैं ?

*

Q36. What is the key combination to move up one paragraph in MS power
point? MS PowerPoint में एक पैराग्राफ ऊपर बढ़ने के  लिए कुं जी संयोजन क्या हैं ?

*

Q37. Which MS Power pint feature adds special effects to modify the
appearance of the slides and the timing between each slide? MS
PowerPoint की कौन सी सुविधा स्लाइडों के  दिखने के  तरीकों और प्रत्येक स्लाइड के
बीच समय को संशोधि‍त करने के  लिए विशेष प्रभावों का जोड़ती हैं ?

*
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Select chart> Select Data > Select Data source > legend Entries

Select Data > Select chart > Select Data source > Legend Entries

Select Chart > Select Data source > Select Data > Legend Entries

Select Data > Select Data source > Select Chart > Legend Entries

1/1

Used to illustrate the fluctuation of stock prices

Type of chart requires four series of values in the correct order (Open, high, how
and then close)

Type of chart requires five series of values in the correct order (volume, open .high,
how and then close)

compares pairs of values

1/1

Icons

Link

Tabs

Sender

Q38. Which of the following commands is used to edit legend entries in
the select data source dial box in ms excel? MS Excel में डेटा सोर्स डायलॉग
बॉक्स में लीजेंड एं ट्री स का संपादित करने के  लिए निम्र में से किस कमांड उपयोग किया
जाता हैं ?

*

Q39. Which statement is INCORRECT in case of Stock chart in EM Excel?
MS Excel में स्टॉक चार्ट के  मामले में कौन सा कथन गलत हैं ?

*

Q40. In gmail  …………… separate your emails by category  Gmail में,----------
श्रेणी के  आधार पर अपने ईमेल को अलग करता है ।

*



1/1

Bharat interface for Money

Bihar Interface for money

Bharat Interface for Masses

Bihar Interface for Masses

1/1

CTRL+SHIFT+O

CTRL+W

ALT+ENTER

CTRL+SHIFT+U

1/1

To capitalize the first letter of a sentence and leave all other letters as lowercase

To exclude capital letters from your text

To capitalize all of the letters

To capitalize the first letter of each word and leave the other letter lowercase

Q41. BHIM is a mobile payment app. What is the form of BHIM? BHIM एक
मोबाइल पेमेंट ऐप है। BHIM  एक मोबाइल पेमेंट ऐप है BHIM का पूर्ण रूप क्या  हैं ?

*

Q42. What is the key combination to switch between expanding and
collapsing of the formula bar in MS Excel?  MS Excel में, फार्मूला बार को
विस्तार और सिकोड़ने के  बीच स्विच करने के  लिए संयोजन क्या हैं ?

*

Q43. Identify the statement which is true with respect to “ capitalize each
word” case option in the list of change case  उस कथन की पहचान करे  जो
बदलें सूची में "प्रेत्येक शब्द़  को बड़ा करें " (capitalize each word) विकल्प के  संबंध में
सही हैं ?

*
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Wide

Narrow

Mirrored

Normal

1/1

F1

F2

F3

F7

1/1

In VBA screen on task bar click on tools > macros

Right click on VBA project in VBA screen > import file

In VBA screen on task bar click on file > module

Right click on VBA project in VBA screen > Insert > Module

Q44. Which margin style in MS word 2016 gives 1 inch empty space on
the top, bottom, left, and right sides?  MS Word 2016 में कौन सा मार्जिन शैली
(स्टा़इल) ऊपर, नीचे, बाऍ और दाऍ एक इंच खाली जगह देता हैं ?

*

Q45. Which is the shortcut function key for spelling & Grammar in MS
word?  MS Word में वर्तनी और व्याकरण (स्पेलिंग एं ड ग्रामर) के  लिए शॉर्टकट फं क्शन
कुं जी कौन सी हैं ?

*

Q46. Which of the following is used to add a module to a visual basic
application (VBA) project? निम्नलिखित में से किसका उपयोग किसी विजुअल
बेसिक एप्लिके शन (VBA) प्रोजेक्ट में मॉडयूल जोड़ने के  लिए किया जाता हैं ?

*
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Sum()

Subtract()

ABS ()

Ceiling ()

1/1

Outline form

Compact form

Design form

Tabular form

Q47. Which of the following is not a valid function in MS Excel? MS Excel
में निम्न में से कौन सा सही/वैध फं क्शन नहीं  हैं ?

*

Q48. In ms excel 2013, when a new pivot Table is created , it is
automatically formatted with the …………..layout, by default  MS Excel 2013
में जब एक नई पिवट तालिका (pivot Table) बनाई जाती हैं तो यह डिफॉल्ट रूप से -----
------ लेआउट के  साथ स्वाचालित रूप से स्वरूपित होती है।

*
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Auto

Preserve

Force landscape

Landscape

1/1

Ctrl+E

Ctrl+R

Ctrl+L

Ctrl+J

1/1

ALT+W

Windows key + D

ALT+Enter

Windows key + Pause Break

Q49. In ms word 2007 under Balloons, in the paper orientation in printing
list , …………..is used when you select this option , word prints the
document with the orientation that is specified in the page setup dialog
box MS Word 2007 में बैलून्स के  प्रिंटिंग लिस्ट में पेपर ओरिएं टेशन में -------------- का
उपयोग किया जाता है। जब आप इस विकल्प का चयन करते हैं तो वर्ड डॉक्यूमेंट को उस
सेटअप के  साथ प्रिंट करता है जो पेज सेटअप डायलॉग बॉक्स में निर्दिष्ट होता हैं ?

*

Q50. What shortcut is used for right alignment in MS word? MS Word में
राईट संरेखण का शॉर्टकट क्या हैं

*

Q51. Which of the following combination keys will you use to open
system properties?  निम्नलिखित में से कौन सी संयोजन कुं जी आप सिस्टम की प्रापर्टी
खोलने क लिए उपयोग करेंगें ?

*
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CTRL+Q

CTRL+D

CTRL+G

CTRL+C
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Q52. Which of the following combination keys will use to remove
paragraph formatting using keyboard shortcut in ms word?  MS Word में
निम्नलिखित में से कौन सी संयोजन कुं जी का उपयोग आप कीबोर्ड शॉर्टकट का उपयोग
करके  अनुच्छे‍ द स्वरूपण को हटाने के  लिए करेंगें ?  

*
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